1. Forum używa plików Cookies. Dowiedz się więcej o celu ich używania i możliwości zmiany ustawień Cookies w przeglądarce. Czytaj więcej...

ROZWIĄZANE Zniknięcie strony, błąd 404

Dyskusja w 'Obsługa i konfiguracja CMS WordPress' rozpoczęta przez użytkownika Juszyba, 6 Kwiecień 2016.

  1. Juszyba

    Juszyba Nowy użytkownik

    Wiadomości:
    3
    Docenione treści:
    0
    W Home.pl zbudowałam stronę w WordPressie. Wybrałam motyw Origami. Nie wykorzystałam właściwej strony głównej motywu. Postanowiłam ją dziś sprawdzić. Po wejściu do kokpitu weszłam do motywów i nacisnęłam przycisk strona główna i ją zainstalowałam. Przypuszczałam, że zostanie dodana do moich stron, tymczasem wszystko zniknęło. Został szczątek mojej strony głównej, upload_2016-4-6_12-57-52.png

    zamiast 35 stron mam:
    404 Not Found
    The request //autoinstalator/wordpress1/ was not found on this server.
    Nie mogę wejść do WordPressa.
    Proszę o pomoc, za którą z góry dziękuję.
    Juszyba
     
  2. Mariusz

    Mariusz pomoc.home.pl home.pl Administrator forum

    Wiadomości:
    3 086
    Docenione treści:
    302
    @Juszyba - czy udało Ci się naprawić swoją stronę po zainstalowaniu szablonu? Widzę, że strona jest już dostępna pod adresem Twojej domeny.
     
  3. Juszyba

    Juszyba Nowy użytkownik

    Wiadomości:
    3
    Docenione treści:
    0
     
  4. Juszyba

    Juszyba Nowy użytkownik

    Wiadomości:
    3
    Docenione treści:
    0
    Witaj, pomógł mi Patryk, sama bym sobie nie poradziła.
    JU
     
  5. Grzesiek

    Grzesiek Centrum Pomocy home.pl Administrator forum

    Wiadomości:
    3 589
    Docenione treści:
    328
    @Patryk, wiem że już po sprawie, ale aby zostało coś dla potomnych, napiszesz krótko co modyfikowałeś?
     

Poleć forum znajomym