1. Forum używa plików Cookies. Dowiedz się więcej o celu ich używania i możliwości zmiany ustawień Cookies w przeglądarce. Czytaj więcej...

ROZWIĄZANE brak zapisanych kopii w Wysłanych

Dyskusja w 'Poczta home.pl' rozpoczęta przez użytkownika Ivo, 25 Styczeń 2017.

  1. Ivo

    Ivo Nowy użytkownik

    Wiadomości:
    4
    Docenione treści:
    0
    Witam wszystkich serdeczne i proszę o pomoc w temacie jak w tytule:

    po wysłaniu wiadomości pojawia się komunikat,ze wiadomość wysłano, ale nie udało się zapisać jej w folderze " Wysłane" . I tak cały czas.
    Radzę sobie wysyłając maila też w kopii do siebie, ale przecież nie tak ma być.
    Ktoś ? Coś ?
     
  2. Grzesiek

    Grzesiek Centrum Pomocy home.pl Administrator forum

    Wiadomości:
    3 555
    Docenione treści:
    325
  3. LorK

    LorK Przyjaciel forum Beta-tester

    Wiadomości:
    1 002
    Docenione treści:
    88
    @Ivo , sprawdź ile masz miejsca na skrzynce pocztowej. Czy jest tam jeszcze miejsce na emaile, które próbujesz wysłać.
     
  4. Ivo

    Ivo Nowy użytkownik

    Wiadomości:
    4
    Docenione treści:
    0
    Miejsca mam sporo, bo to nowa skrzynka.
    Profil mam skonfigurowany i korzystam z www.poczta.home.pl
    Przejrzałam ustawienia i nie widzę nic co mogę zmienić
     
  5. casar

    casar Profesjonalista

    Wiadomości:
    461
    Docenione treści:
    122
    Wyślij zgłoszenie do BOKu z nazwą skrzynki, żeby odświeżyli strukturę folderów.

    Wysłane z UMI Plus
     
    Grzesiek lubi to.
  6. Mariusz

    Mariusz pomoc.home.pl home.pl Administrator forum

    Wiadomości:
    3 060
    Docenione treści:
    300
    @Ivo czy udało Ci się rozwiązać problem po kontakcie z Biurem Obsługi Klienta? Póki co ustawiam temat jako rozwiązany.
     
    Ivo lubi to.
  7. Ivo

    Ivo Nowy użytkownik

    Wiadomości:
    4
    Docenione treści:
    0
    właśnie wysłałam zapytanie jako nie-klient, bo nie umiałam się zalogować jako klient.
     
  8. Ivo

    Ivo Nowy użytkownik

    Wiadomości:
    4
    Docenione treści:
    0
    potwierdzam- zadziałało :) Dziękuję :)
     

Poleć forum znajomym