1. Forum używa plików Cookies. Dowiedz się więcej o celu ich używania i możliwości zmiany ustawień Cookies w przeglądarce. Czytaj więcej...

ROZWIĄZANE Puste katalogi /log/ i /backup/

Dyskusja w 'Hosting i domeny internetowe' rozpoczęta przez użytkownika LorK, 3 Październik 2016.

  1. LorK

    LorK Arcymistrz Beta-tester

    Wiadomości:
    987
    Docenione treści:
    86
    Witam,

    dziś zauważyłem, że katalogi /log/ i /backup/, które są w katalogu głównym serwera są puste.
    Loguję się użytkownikiem o nazwie zgodnej z nazwą konta. Czy coś się stało? Czy coś robię źle? Czy ma to związek z ostatnimi aktualizacjami?

    Kod:
    [xxx@xxx 14:17 ~]$ cd backup/
    [xxx@xxx 14:17 ~/backup]$ ls
    [xxx@xxx 14:17 ~/backup]$ cd ../logs/
    [xxx@xxx 14:17 ~/logs]$ ls
    [xxx@xxx 14:17 ~/logs]$ cd ..
    [xxx@xxx 14:18 ~]$ ls
    backup  logs  public_html  svn_repo
    [xxx@xxx 14:18 ~]$
    
     
  2. casar

    casar Laureat

    Wiadomości:
    449
    Docenione treści:
    122
    A jaki masz typ usługi?
     
  3. LorK

    LorK Arcymistrz Beta-tester

    Wiadomości:
    987
    Docenione treści:
    86
    no myślę najlepszy, najbezpieczniejszy ;)

    Mam BCU.
     
  4. casar

    casar Laureat

    Wiadomości:
    449
    Docenione treści:
    122
    A ok. U mnie są logi i backup, więc może jakaś chwilowa przypadłość?
     
  5. LorK

    LorK Arcymistrz Beta-tester

    Wiadomości:
    987
    Docenione treści:
    86
    u mnie nadal pustka :( Chociaż dziwnie to wygląda bo jak robię LSa to chwilkę myśli, takjakby filtrował listę zbiorów czy coś w tym stylu.
     
  6. Grzesiek

    Grzesiek Centrum Pomocy home.pl Administrator forum

    Wiadomości:
    3 511
    Docenione treści:
    324
    No to pytamy: ZUIW-48854
     
  7. Mariusz

    Mariusz pomoc.home.pl home.pl Administrator forum

    Wiadomości:
    3 060
    Docenione treści:
    300
    Pozwoliłem sobie przejść się do techników w sprawie tego zgłoszenia: ZUIW-48854 i otrzymałem informacje, że błąd został już poprawiony. Backup i logi cały czas znajdowały się na Twoim serwerze, ale niestety nie miałeś do nich dostępu. Usterka została naprawiona przez naszych administratorów.
     
  8. LorK

    LorK Arcymistrz Beta-tester

    Wiadomości:
    987
    Docenione treści:
    86
    działa :) Dzięki.
     

Poleć forum znajomym